<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://strattonmagazine.com/xmlrpc.php">
<link href='https://fonts.googleapis.com/css?family=Lato:400,400italic,700,900,700italic,900italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
<script src="https://strattonmagazine.com/wp-content/themes/stratton_strap/js/html5.js" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script>
<![endif]-->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Rare Jewel | Stratton Magazine - Celebrating Manchester and the Mountains</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://strattonmagazine.com/local/a-rare-jewel/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Rare Jewel | Stratton Magazine - Celebrating Manchester and the Mountains" />
	<meta property="og:description" content="An inside look at the fabled Southern Vermont getaway of Rudyard Kipling, one of history’s most beloved writers. By Benjamin Lerner" />
	<meta property="og:url" content="http://strattonmagazine.com/local/a-rare-jewel/" />
	<meta property="og:site_name" content="Stratton Magazine - Celebrating Manchester and the Mountains" />
	<meta property="article:published_time" content="2020-08-04T16:03:41+00:00" />
	<meta property="article:modified_time" content="2020-08-09T00:38:05+00:00" />
	<meta property="og:image" content="https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137.jpg" />
	<meta property="og:image:width" content="2448" />
	<meta property="og:image:height" content="1633" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://strattonmagazine.com/#website","url":"https://strattonmagazine.com/","name":"Stratton Magazine - Celebrating Manchester and the Mountains","description":"","potentialAction":[{"@type":"SearchAction","target":"https://strattonmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://strattonmagazine.com/local/a-rare-jewel/#primaryimage","inLanguage":"en-US","url":"https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137.jpg","width":2448,"height":1633},{"@type":"WebPage","@id":"http://strattonmagazine.com/local/a-rare-jewel/#webpage","url":"http://strattonmagazine.com/local/a-rare-jewel/","name":"A Rare Jewel | Stratton Magazine - Celebrating Manchester and the Mountains","isPartOf":{"@id":"https://strattonmagazine.com/#website"},"primaryImageOfPage":{"@id":"http://strattonmagazine.com/local/a-rare-jewel/#primaryimage"},"datePublished":"2020-08-04T16:03:41+00:00","dateModified":"2020-08-09T00:38:05+00:00","author":{"@id":"https://strattonmagazine.com/#/schema/person/e7c97447698b11ce01b1e2f71da24753"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://strattonmagazine.com/local/a-rare-jewel/"]}]},{"@type":["Person"],"@id":"https://strattonmagazine.com/#/schema/person/e7c97447698b11ce01b1e2f71da24753","name":"Craig Light","image":{"@type":"ImageObject","@id":"https://strattonmagazine.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d08cd064bba42780028dca28783e2f5c?s=96&d=mm&r=g","caption":"Craig Light"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Stratton Magazine - Celebrating Manchester and the Mountains &raquo; Feed" href="https://strattonmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Stratton Magazine - Celebrating Manchester and the Mountains &raquo; Comments Feed" href="https://strattonmagazine.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1692820-69';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-1692820-69', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/strattonmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flexslider_css-css' href="https://strattonmagazine.com/wp-content/plugins/envato-flex-slider/flexslider.css?ver=5.4.2" type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://strattonmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://strattonmagazine.com/wp-content/themes/stratton_strap/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://strattonmagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://strattonmagazine.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://strattonmagazine.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://strattonmagazine.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://strattonmagazine.com/wp-content/themes/stratton_strap/css/custom.css?ver=1516139835' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://strattonmagazine.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://strattonmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/strattonmagazine.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<link rel='https://api.w.org/' href='https://strattonmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://strattonmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://strattonmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://strattonmagazine.com/?p=94532' />
<link rel="alternate" type="application/json+oembed" href="https://strattonmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrattonmagazine.com%2Flocal%2Fa-rare-jewel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://strattonmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstrattonmagazine.com%2Flocal%2Fa-rare-jewel%2F&#038;format=xml" />
<script type="text/javascript" charset="utf-8">
        jQuery(window).load(function() {
            jQuery('.flexslider').flexslider( {controlNav: false} );
});
</script><meta property="fb:app_id" content="451435888226842"/><meta name="generator" content="Site Kit by Google 1.12.0" /><link rel="alternate" type="application/feed+json" title="Stratton Magazine - Celebrating Manchester and the Mountains &raquo; JSON Feed" href="https://strattonmagazine.com/feed/json/" />
<style id="ubermenu-custom-generated-css">
/* Status: Loaded from Transient */

</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://strattonmagazine.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '94532';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'A+Rare+Jewel';
	window._wp_rp_post_tags = ['local', 'benjamin', 'hous', 'shingl', 'vermont', 'rental', 'stone', 'estat', 'oasi', 'color', 'wood', 'air', 'lerner', 'kipl', 'green', 'inspir'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://strattonmagazine.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<!-- <meta name="NextGEN" version="3.3.6" /> -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3043273151646734",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://strattonmagazine.com/wp-content/uploads/2016/04/cropped-logo-squaremed-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://strattonmagazine.com/wp-content/uploads/2016/04/cropped-logo-squaremed-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://strattonmagazine.com/wp-content/uploads/2016/04/cropped-logo-squaremed-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://strattonmagazine.com/wp-content/uploads/2016/04/cropped-logo-squaremed-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src="/wp-content/themes/stratton_strap/js/parallax.min.js"></script>
<script src="/wp-content/themes/stratton_strap/js/jquery.cycle2.min.js"></script>

</head>

<body class="post-template-default single single-post postid-94532 single-format-standard group-blog wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
<div id="page" class="site container-fluid">
	<header id="masthead" class="site-header container" role="banner">
		<div class="site-branding">
							<p class="site-title"><a href="https://strattonmagazine.com/" rel="home">Stratton Magazine &#8211; Celebrating Manchester and the Mountains</a></p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation navbar navbar-default" role="navigation">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse-main">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <!--<a class="navbar-brand" href="#">Brand</a>-->
            </div>

            <div class="collapse navbar-collapse" id="navbar-collapse-main">
	            <ul class="nav navbar-nav">
		            <li id="menu-item-91527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91527"><a href="https://strattonmagazine.com/subscribe/"><span>Subscribe</span> &#038; Receive</a></li>
<li id="menu-item-17348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17348"><a href="https://strattonmagazine.com/category/features-and-stories/"><span>Features</span> and Stories</a></li>
<li id="menu-item-17419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17419"><a href="/local-resources/"><span>Local</span> Resources</a></li>
<li id="menu-item-17078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17078"><a href="/next-up/"><span>Next</span> Up</a></li>
<li id="menu-item-17347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17347"><a href="https://strattonmagazine.com/category/photos/"><span>Out</span> and About</a></li>
<li id="menu-item-94478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94478"><a href="https://oldmillroadmedia.com/"><span> Sister</span> Publications</a></li>
	            </ul>
            </div><!-- /.navbar-collapse -->

		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

    <div class="container">
        <div class="content-area">
            <main id="main" class="site-main" role="main">
                <div class="row">
                    <div class="col-md-8">

                        
                            
<article id="post-94532" class="post-94532 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title">A Rare Jewel</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="https://strattonmagazine.com/local/a-rare-jewel/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-04T16:03:41+00:00">August 4, 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h1>A Rare Jewel</h1>
<p>STORY BY BENJAMIN LERNER<br />
PHOTOGRAPHY COURTESY THE LANDMARK TRUST</p>
<p>Rudyard Kipling’s legendary Naulakha estate in Dummerston, Vermont, is a tranquil and charming mountainside retreat with a rich and compelling history. A perfectly restored monument to the years that Kipling spent in Vermont, the house is now available to the public as a vacation rental. It took incredible attention to detail, hard work, and loving dedication to restore the property, but under the stewardship of Landmark Trust USA, the stately home has been reborn as a breathtaking and inspiring oasis that artfully preserves the legacy of one of history’s most beloved writers.</p>
<p>We asked our staff writer, Benjamin Lerner, to spend the day there—and reflect on why Rudyard Kipling’s Vermont getaway inspires.</p>
<p><img class="alignnone wp-image-94622" src="https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137.jpg" alt="" width="800" height="534" srcset="https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137.jpg 2448w, https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137-150x100.jpg 150w, https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137-768x512.jpg 768w, https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6137-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>“As I drive up the winding road towards Rudyard Kipling’s historic Naulakha estate, the air is heavy with mystic suspense. The elegant façade of the house suddenly appears through the trees lining the road. Nestled in the pristine woods of Dummerston, Naulakha appears mysterious, its green shingles and stone foundation blending with the colors and tones of the surrounding mountains and forest. The property stands on a mountainside above an expansive clearing, and has the appearance of a noble and seaworthy ship sailing through a sea of green grass and rolling hills.”</p>
<p>I write these first few sentences sitting at Kipling’s original writing desk in the museum room on the third floor of Naulakha. The dark wood of the desk emanates an aura of nurturing creativity and the atmosphere in the room is both liberating and peaceful. It brings to mind memories from my past when my father would read me his favorite Kipling poems on summer afternoons in the house that he built in the mountains of Southern Vermont. I feel a sense of kinship with Kipling in that we are both writers who came to the Green Mountain State to rediscover a sense of creative purpose and who both found the serenity and clarity we sought in the peaceful Vermont woods.</p>
<p><img class="alignnone wp-image-94623" src="https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6135.jpg" alt="" width="800" height="534" srcset="https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6135.jpg 2448w, https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6135-150x100.jpg 150w, https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6135-768x512.jpg 768w, https://strattonmagazine.com/wp-content/uploads/2020/08/KMF6135-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Kipling was in awe of Vermont’s natural beauty and made no secret of the fact that it was one of his favorite places in the world. He was known to frequent local taverns during his time in Vermont, where he delighted in hearing the stories and colloquialisms of the townspeople. His four-year stint at Naulakha from 1892 to 1896 might have been relatively short, but it had a profound and long-lasting impact on his life and literary career. While staying at Naulakha, he wrote the classics The Jungle Book and Just So Stories, as well as notable parts of Kim. Kipling was arguably the most famous writer in the world during the time he spent in Vermont, and he found restful refuge and sanctuary in the woods at Dummerston at the time he needed it the most. Thanks to Landmark Trust USA, the celebrated estate has been brought back to life, and those who seek the same inspiring peace that Kipling found in the beautiful countryside can now experience it for themselves.</p>
<p>Landmark Trust USA is a national non-profit focused on historic preservation. It was founded as an extension of LandmarkTrust UK when they expanded to the U.S. in 1991 with the express desire to purchase and restore Naulakha. In 1999, Landmark Trust USA became an independent organization from Landmark Trust UK, and solely focuses on sustainable stewardship of historical properties in the United States. The organization has since added four more historic properties in Vermont to their roster of available rental properties (and a sixth in Tiverton, Rhode Island).</p>
<p><img class="alignnone wp-image-94624" src="https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust4479.jpg" alt="" width="400" height="600" srcset="https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust4479.jpg 1633w, https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust4479-150x224.jpg 150w, https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust4479-768x1151.jpg 768w, https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust4479-500x749.jpg 500w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>One of the things that distinguishes Landmark Trust from other historical preservation organizations is their novel approach to long term stewardship: by renting out historically significant houses and estates, they are able to use the money from the short term rentals to pay for the maintenance and upkeep of the heritage landmark properties. The result is a remarkably symbiotic partnership with their clientele; vacationers can stay in exquisitely maintained and historically significant locations for a reasonable price, knowing that the time they spend there is helping to preserve and sustain the properties for future generations.</p>
<p>Making my way through Naulakha, the impeccably decorated rooms more than live up to the name that Kipling chose for the property. The word “Naulakha” was used in the Hindi parlance of Kipling’s time to describe a jewel precious beyond the grasp of people of ordinary means. The Naulakha – A Story of East and West is also the name of a book that Kipling wrote in collaboration with his good friend and brother-in-law, Wolcott Baleister, about the fictional state of Rahore, India.</p>
<p>Stylistic influences from Kipling’s time as a child in India are notably present in the decorative elements of Naulakha.</p>
<p>The dining room on the first floor boasts a dark-toned wooden table, a luxuriously ornate sideboard made by 19th-century artisan craftsman Lockwood B. Forest, and a beautifully-paired tapestry and rug, which bring color and warmth to the floor and walls.</p>
<p>The back of the house hides a cozy study where rows of classic books line the walls and comfortable chairs and couches surround a fireplace. It’s no wonder Kipling chose this room as his writing space during the time he spent at Naulakha. It’s the perfect place to reflect and recharge, read a good book, or gather with friends to enjoy a conversation.</p>
<div id="attachment_94625" class="thumbnail alignnone"><img class="wp-image-94625" src="https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust6055.jpg" alt="" width="800" height="534" srcset="https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust6055.jpg 2448w, https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust6055-150x100.jpg 150w, https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust6055-768x512.jpg 768w, https://strattonmagazine.com/wp-content/uploads/2020/08/landmarktrust6055-500x333.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /><div class="caption">A look into Kipling’s cozy study.</div></div>
<p>There are a number of bedrooms on the second floor, and Naulakha can comfortably sleep up to eight guests at a time.</p>
<p>The third floor houses a game room complete with Kipling’s original pool table and a museum room featuring artifacts from the time Kipling spent in Vermont. One fascinating item from the collection is a set of antique golf clubs. During a visit from fellow author, Sir Arthur Conan Doyle (who was a close friend), Kipling is credited with coming up with the game of “snow golf,” in which red-painted&nbsp;golf balls are driven down the hills surrounding Naulakha. If you’re lucky, you might even find one of the red golf balls hidden in the surrounding woods while hiking the historic grounds!</p>
<p>Events are often held at Naulakha, which focus on keeping Kipling’s literary legacy alive. For example, local school children may hear dramatic interpretations of the Just So Stories in the same room where Kipling read them to his daughter, Josephine. There is an annual writing competition where young authors submit their own short stories to a distinguished panel of judges from the Vermont literary community. Past judges include Vermont Poet Laureate Chard deNiord and award-winning author Karen Hesse.</p>
<p>As the tour comes to a close, I pack up my bag and walk out the front door of the Naulakha estate as whispers of lines from Kipling poems such as “If” and “Gunga Din” echo in my mind. Before I get back in my car, I take a moment to walk through the lush Rhododendron tunnel behind the estate, which opens up to a concealed stone observation deck with a spectacular view of the hills and valley below. I reflect on the events that brought me to this beautiful place and feel a sense of connection with the land around me. I am content. Calm. Euphoric. At that moment, I envision Kipling enjoying similar feelings when he spent afternoons out in his garden overlooking the meadows, and I feel privileged to have been able to spend an afternoon here at Naulakha, where one of the greatest literary minds of history found creative inspiration in the beautiful Vermont countryside.</p>
<p style="text-align: center;"><strong>ALL THE DETAILS</strong><br />
To book a stay at Naulakha or one<br />
of Landmark Trust’s other beautiful<br />
historical Vermont properties, visit<br />
<a href="http://landmarktrustusa.org" target="_blank" rel="noopener noreferrer">landmarktrustusa.org</a>.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        
        

        	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

                                            </div>
                    <div class="col-md-4 widget-area" id="homepagesidebar">
                        <aside id="search-10" class="widget widget_search">	<form method="get" id="searchform" action="https://strattonmagazine.com/" role="search" class="form-inline">
        <div class="form-group">
            <input type="text" class="form-control" name="s" value="" id="s" placeholder="Search &hellip;" />
        </div>
        <button type="submit" class="btn btn-default"><span class="glyphicon glyphicon-search"></span></button>
	</form>

</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><aside id="text-17" class="widget widget_text">
<div class="textwidget"><a href="https://www.facebook.com/strattonmagazine" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square fa-2x" aria-hidden="true"></i></a> <a href="https://twitter.com/strattonvtmag" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a> <a href="https://www.instagram.com/strattonmagazine/" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram fa-2x" aria-hidden="true"></i></a> <a href="https://www.pinterest.com/strattonmag/" target="_blank" rel="noopener noreferrer"><i class="fa fa-pinterest-square fa-2x" aria-hidden="true"></i></a> <a href="/cdn-cgi/l/email-protection#026b6c646d426f6d776c76636b6c6f67666b6374762c616d6f" target="_blank" rel="noopener noreferrer"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i></a></div>
</aside>
</div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><aside id="text-31" class="widget widget_text">
<div class="textwidget"><a href="/receive-monthly-newsletter-stay-connected/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2017/02/list-web.jpg" class="img-responsive" /></a><br /> <a href="/advertising/"><img src="/wp-content/uploads/2017/02/advertise-web.jpg" class="img-responsive" /></a></div>
</aside>
</div>
		</aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu" class="menu"><li id="menu-item-17142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"><a href="https://strattonmagazine.com/subscribe/"><span>Subscribe</span> &#038; Receive</a></li>
<li id="menu-item-17143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17143"><a href="https://strattonmagazine.com/advertising/"><span>Advertising</span> Rates</a></li>
<li id="menu-item-17146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17146"><a target="_blank" rel="noopener noreferrer" href="https://strattonmagazine.com/digital/current-issue/#new_tab"><span>Current</span> Issue</a></li>
<li id="menu-item-17131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17131"><a target="_blank" rel="noopener noreferrer" href="https://www.manchestervermont.com/events/"><span>Events</span> Calendar</a></li>
<li id="menu-item-17415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17415"><a href="https://strattonmagazine.com/findus/"><span>Find</span> Us</a></li>
<li id="menu-item-29161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29161"><a href="https://strattonmagazine.com/backissues/"><span>Back</span> Issues</a></li>
<li id="menu-item-17144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17144"><a href="https://strattonmagazine.com/contact/"><span>About</span> &#038; Contact Us</a></li>
<li id="menu-item-94476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94476"><a href="http://www.oldmillroadmedia.com"><span> Sister</span> Publications</a></li>
</ul></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><aside id="text-32" class="widget widget_text">
<div class="textwidget"><center><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://strattonmagazine.com/ads/www/delivery/ajs.php':'http://strattonmagazine.com/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&#038;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://strattonmagazine.com/ads/www/delivery/ck.php?n=a19f1961&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://strattonmagazine.com/ads/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a19f1961' border='0' alt='' /></a></noscript></center></div>
</aside>
<aside id="text-33" class="widget widget_text">
<div class="textwidget"><center><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://strattonmagazine.com/ads/www/delivery/ajs.php':'http://strattonmagazine.com/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&#038;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://strattonmagazine.com/ads/www/delivery/ck.php?n=a0a9e940&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://strattonmagazine.com/ads/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0a9e940' border='0' alt='' /></a></noscript></center></div>
</aside>
</div>
		</aside>                    </div>
                </div>
            </main><!-- #main -->
        </div><!-- #primary -->
    </div>

	</div><!-- #content -->

    <div class="container">
        <footer id="colophon" class="site-footer" role="contentinfo">
                <div class="row">
                    <div class="col-sm-3">
                        &copy; 2020 All rights reserved<br /><a href="/terms-conditions/">Terms and Conditions</a>
                    </div>
                    <div class="col-sm-7">
                        <div class="row">
                            <div class="col-sm-6">
                                Old Mill Road Media LLC<br/><a href="https://www.oldmillroadmedia.com">oldmillroadmedia.com</a>
                            </div>
                            <div class="col-sm-6">
                                STRATTON magazine<br/>4858 Main Street, Manchester Center, VT 05255
                            </div>
                        </div>
                    </div>
                    <div class="col-sm-2">
                        802.362.7200
                    </div>
                </div>
        </footer><!-- #colophon -->
    </div>
</div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src="https://strattonmagazine.com/wp-content/plugins/envato-flex-slider/jquery.flexslider-min.js?ver=5.4.2"></script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-content/themes/stratton_strap/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-content/themes/stratton_strap/bootstrap/js/bootstrap.min.js?ver=v3.3.5'></script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.0.2","ajax_url":"https:\/\/strattonmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.0.2'></script>
<script type='text/javascript' src='https://strattonmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1908945';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='8ef99df641374efd9035fb1052f0cdf2b321e373823ac0b1f9ae21ecfcaf26f3';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://strattonmagazine.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=451435888226842&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
